Estoy necesitando MariaDb 5.7, porque en esta versión tiene mejor soporte para manejar GIS. Obs: Utilizo Fedora 23 Entramos a la terminal y tecleamos lo…