Meltdown y Spectre (imagen destacada)

Ayer, estábamos mostrando como saber si en tu Windows 10 estabas vulnerado por Meltdown (CVE-2017-5754) y Spectre (CVE-2017-5715 y CVE-2017-5753). Ahora le toca el turno a Debian.

Code Meltdown and Spectre
Code Meltdown and Spectre

La comunidad Debian ya parchó Meltdown para las versiones Stretch y Sid, le faltan Jessie y Buster. Todavía no está parchado Spectre.

Pueden seguir para estar al día de las dos vulnerabilidades:

Imagen 1: Bank Info Security
Imagen 2: Tech Crunch

(Visited 97 times, 1 visits today)

Comments

comments


Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *